Dettagli di compatibilità

 Screencam 97
Lotus

Descrizione del problema:

Lotus ScreenCam NT richiede uno specifico driver video che è compatibile con la maggior parte delle configurazioni video hardware/software. Tuttavia, se la configurazione non è supportata il programma non funzionerà correttamente.

Visitare il sito http://www.lotus.com/home.nsf/welcome/screencam per l'elenco delle configurazioni video hardware/software supportate. Se è stato installato ScreenCam NT senza controllarne i requisiti e si verificano errori, ripristinare i driver video eseguendo restore.exe dalla cartella \Lotus\Scrcamnt. Per ulteriori informazioni su versioni compatibili contattare il produttore del programma.

Informazioni sui contatti:

Sito Web di Lotus: http://www.lotus.com
Telefono: (800) 343-5414 (solo per America del Nord)


 ZoneAlarm
Zone Labs, Inc.

Descrizione del problema:

Le versioni di ZoneAlarm e ZoneAlarm Pro (versione 2.6.231 o superiore) attualmente disponibili sono compatibili con Microsoft Windows XP. Per ottenere la versione più recente di ZoneAlarm o ZoneAlarm Pro, fare clic qui http://www.zonelabs.com/xpupdate/.

Informazioni sui contatti:

Sito Web di Zone Labs: http://www.zonelabs.com/xpupdate/


 Approach 9.x
Lotus

Descrizione del problema:

Approach 9.x presenta problemi di compatibilità con questa versione di Windows ed è probabile che non venga eseguito correttamente. Stampare da una tabella incrociata potrebbe non funzionare correttamente. Per ulteriori informazioni, contattare Lotus.

Informazioni sui contatti:

Sito Web di Lotus: http://www.lotus.com
Telefono: (800) 343-5414 (solo per America del Nord)


 Norton Ghost 6.5
Symantec

Descrizione del problema:

Norton Ghost 6.5 non è compatibile con questa versione di Windows. Per ulteriori informazioni contattare Symantec.

Informazioni sui contatti:

Sito Web di Symantec: http://service.symantec.com
Telefono: (800) 441-7234 (solo per America del Nord)


 WinFax Pro 10
Symantec

Descrizione del problema:

Per un funzionamento ottimale, è necessario reinstallare WinFax Pro 10 prima di eseguire l'aggiornamento di Windows.

Informazioni sui contatti:

Sito Web di Symantec: http://service.symantec.com
Telefono: (800) 441-7234 (solo per America del Nord)


 HP Soft Power Down
Hewlett-Packard

Descrizione del problema:

HP Soft Power Down non è compatibile con questa versione di Windows. Per ulteriori informazioni contattare Hewlett-Packard.

Informazioni sui contatti:

Sito Web di Hewlett-Packard: http://www.hp.com


 WinFax Lite/Pro 3.x
Symantec

Descrizione del problema:

WinFax Lite/Pro 3.x non è compatibile con questa versione di Windows. Per ulteriori informazioni contattare Symantec.

Informazioni sui contatti:

Sito Web di Symantec: http://service.symantec.com
Telefono: (800) 441-7234 (solo per America del Nord)


 ZoomText Xtra
Ai Squared

Descrizione del problema:

Per un funzionamento ottimale, è necessario reinstallare ZoomText Xtra prima di eseguire l'aggiornamento di Windows.

Informazioni sui contatti:

Sito Web di Ai Squared: http://www.aisquared.com/
Telefono: (802) 362-3612 (solo per America del Nord)


 ControlIT 5.0
Computer Associates

Descrizione del problema:

ControlIT 5.0 non è compatibile con questa versione di Windows. Per ulteriori informazioni contattare Computer Associates.

Informazioni sui contatti:

Sito Web di Computer Associates: http://support.cai.com
Telefono: (516) 342-5224 (solo per America del Nord)


 PGP Desktop Security 7.x
Network Associates, Inc.

Descrizione del problema:

PGP Desktop Security 7.x non è compatibile con questa versione di Windows. Per ulteriori informazioni contattare Network Associates, Inc..

Informazioni sui contatti:

Sito Web di Network Associates: http://www.nai.com/
Telefono: (408) 988-3832 (solo per America del Nord)


 Windows Compatibility Update
Microsoft

Descrizione del problema:

L'aggiornamento di compatibilità Windows è più recente di quello disponibile sui supporti di installazione di Windows XP. Per evitare problemi di compatibilità, scaricare gli ultimi aggiornamenti dal sito Web di Microsoft Windows Update dopo l'aggiornamento.

Informazioni sui contatti:

Sito Web di Microsoft Windows Update: http://windowsupdate.microsoft.com


 Visual J++ 6.0
Microsoft

Descrizione del problema:

Microsoft Visual J++ ha un noto problema di compatibilità descritto nell'articolo della Knowledge Base di Microsoft numero Q299764. Prima di utilizzare Visual J++, gli utenti di Microsoft Visual J++ devono correggere questo problema.

Per visualizzare l'articolo della Knowledge Base di Microsoft numero Q299764, vedere:

http://support.microsoft.com/support/kb/articles/q299/7/64.asp

Informazioni sui contatti:

Sito Web di Microsoft: http://www.microsoft.com
Telefono: (425) 635-7172 (Stati Uniti) oppure (905) 568-3503 (Canada)


 Soft-PK Client
SafeNet

Descrizione del problema:

Soft-PK Client non è compatibile con questa versione di Windows. Per ulteriori informazioni contattare SafeNet.

Informazioni sui contatti:

Sito Web di SafeNet: http://www.safenet-inc.com


 HP Smart Card Security System
Hewlett-Packard

Descrizione del problema:

HP Smart Card Security System non è compatibile con la presente versione di Windows ed è necessario eseguirne la rimozione prima di continuare.

Informazioni sui contatti:

Sito Web di Hewlett-Packard: http://www.hp.com


 ??????2000
HeroSoft

Descrizione del problema:

??????2000 è necessario rimuoverlo prima dell'aggiornamento di Windows. Dopo avere completato l'aggiornamento, è possibile reinstallare il programma.

Informazioni sui contatti:

Sito Web di HeroSoft: http://www.herosoftus.com/


 L2TP/IPSec VPN client
Microsoft

Descrizione del problema:

L2TP/IPSec VPN client non è compatibile con questa versione di Windows. Tutte le sue funzionalità fanno parte di Windows.

Informazioni sui contatti:

Sito Web di Microsoft: http://www.microsoft.com
Telefono: (425) 635-7172 (Stati Uniti) oppure (905) 568-3503 (Canada)


 UDP/IPSec VPN client
Microsoft

Descrizione del problema:

UDP/IPSec VPN client non è compatibile con questa versione di Windows. Tutte le sue funzionalità fanno parte di Windows.

Informazioni sui contatti:

Sito Web di Microsoft: http://www.microsoft.com
Telefono: (425) 635-7172 (Stati Uniti) oppure (905) 568-3503 (Canada)


 ConfigSafe
Imagine Lan

Descrizione del problema:

ConfigSafe non è compatibile con questa versione di Windows. Per ulteriori informazioni contattare Imagine Lan.

Informazioni sui contatti:

Sito Web di Imagine Lan: http://www.imagine-lan.com


 Easy CD Creator 4
Roxio, Inc.

Descrizione del problema:

Per un funzionamento ottimale, è necessario reinstallare Easy CD Creator 4 prima di eseguire l'aggiornamento di Windows.

Informazioni sui contatti:

Sito Web di Roxio per il supporto (inglese): http://www.roxio.com/support
Sito Web di Roxio per il supporto (giapponese): http://www.roxio.co.jp/support
Telefono: (408) 945-8600 (solo per America del Nord)


 Novell Client 32
Novell

Descrizione del problema:

Novell Client 32 presenta problemi di compatibilità con questa versione di Windows ed è probabile che non venga eseguito correttamente. Per ulteriori informazioni, contattare Novell.

Informazioni sui contatti:

Sito Web di Novell: http://www.novell.com
Telefono: (800) 858-4000 (solo per America del Nord)


 WinPoet v2.0
WindRiver

Descrizione del problema:

WinPoet v2.0 non è compatibile con la presente versione di Windows ed è necessario eseguirne la rimozione prima di continuare.

Informazioni sui contatti:

Sito Web di WindRiver: http://www.windriver.com


 EnterNet 300
Efficient Networks

Descrizione del problema:

EnterNet 300 non è compatibile con la presente versione di Windows ed è necessario eseguirne la rimozione prima di continuare.

Informazioni sui contatti:

Sito Web di Efficient Networks: http://www.efficient.com/


 Cisco System VPN 3000
Cisco

Descrizione del problema:

Cisco System VPN 3000 ha un problema noto di compatibilità con questa versione di Windows. Per eseguire un aggiornamento compatibile con questa versione di Windows, contattare Cisco.

Informazioni sui contatti:

Sito Web di Cisco: http://www.cisco.com


 Cisco System VPN 5000
Cisco

Descrizione del problema:

Cisco System VPN 5000 presenta problemi di compatibilità con questa versione di Windows ed è probabile che non venga eseguito correttamente. Per ulteriori informazioni, contattare Cisco.

Informazioni sui contatti:

Sito Web di Cisco: http://www.cisco.com


 Nortel Extranet Access Client
Nortel

Descrizione del problema:

Nortel Extranet Access Client ha un problema noto di compatibilità con questa versione di Windows. Per eseguire un aggiornamento compatibile con questa versione di Windows, contattare Nortel.

Informazioni sui contatti:

Sito Web di Nortel: http://www.nortelnetworks.com/index.html


 Novell Client 32
Novell

Descrizione del problema:

Questa versione di Novell NetWare Client32 è incompatibile con questa versione di Windows.

Contattare il fornitore del programma per informazioni sugli aggiornamenti disponibili, compatibili con questa versione di Windows.

Informazioni sui contatti:

Sito Web di Novell: http://www.novell.com/
Telefono: (800) 858-4000 (solo per America del Nord)


 Command & Conquer: Red Alert 2
Westwood Studios

Descrizione del problema:

Per un funzionamento ottimale, è necessario reinstallare Command & Conquer: Red Alert 2 prima di eseguire l'aggiornamento di Windows.

Informazioni sui contatti:

Sito Web di Westwood Studios: http://westwood.ea.com
Telefono: (650) 628-4319 (solo per America del Nord)


 GoBack
Roxio, Inc.

Descrizione del problema:

GoBack è necessario rimuoverlo prima dell'aggiornamento di Windows. Dopo avere completato l'aggiornamento, è possibile reinstallare il programma.

Informazioni sui contatti:

Sito Web di Roxio per il supporto (inglese): http://www.roxio.com/support
Sito Web di Roxio per il supporto (giapponese): http://www.roxio.co.jp/support
Telefono: (408) 945-8600 (solo per America del Nord)


 Diskeeper
Executive Software

Descrizione del problema:

Per un funzionamento ottimale, è necessario reinstallare Diskeeper prima di eseguire l'aggiornamento di Windows.

Informazioni sui contatti:

Sito Web di Executive Software: http://www.ExecutiveSoftware.com
Telefono: (818) 771-1600 (solo per America del Nord)


 Microsoft Broadband Networking
Microsoft Broadband Networking

Descrizione del problema:

Microsoft Broadband Networking ha un problema noto di compatibilità con questa versione di Windows. Per eseguire un aggiornamento compatibile con questa versione di Windows, contattare Microsoft Broadband Networking.

Informazioni sui contatti:

Sito Web di Microsoft: http://www.microsoft.com/hardware/broadbandnetworking
Telefono: (425) 635-7172 (Stati Uniti) oppure (905) 568-3503 (Canada)


 pcAnywhere 11
Symantec

Descrizione del problema:

Per un funzionamento ottimale, è necessario reinstallare pcAnywhere 11 prima di eseguire l'aggiornamento di Windows.

Informazioni sui contatti:

Sito Web di Symantec: http://service.symantec.com
Telefono: (800) 441-7234 (solo per America del Nord)


 Winroute 4
Kerio Technologies Inc.

Descrizione del problema:

Winroute 4 non è compatibile con questa versione di Windows. Per ulteriori informazioni contattare Kerio Technologies Inc..

Informazioni sui contatti:

Sito Web di Kerio Technologies Inc.: http://www.kerio.com/kerio.html


 ZoomText 8
Ai Squared

Descrizione del problema:

Per un funzionamento ottimale, è necessario reinstallare ZoomText 8 prima di eseguire l'aggiornamento di Windows.

Informazioni sui contatti:

Sito Web di Ai Squared: http://www.aisquared.com/
Telefono: (802) 362-3612 (solo per America del Nord)


 Instant CD/DVD 7.0
Pinnacle Systems

Descrizione del problema:

Instant CD/DVD 7.0 ha un problema noto di compatibilità con questa versione di Windows. Per eseguire un aggiornamento compatibile con questa versione di Windows, contattare Pinnacle Systems.

Informazioni sui contatti:

Sito Web di Pinnacle Systems: http://www.pinnaclesys.com


 Driver Symantec
Symantec

Descrizione del problema:

Un driver installato potrebbe creare problemi di stabilità al sistema. Il driver verrà disabilitato. Contattare il produttore del driver per un aggiornamento compatibile con questa versione di Windows.

Informazioni sui contatti:

Driver aggiornati: http://www.symantec.com/techsupp/files/symevnt/symevnt.html


 Liquid Audio
Liquid Audio

Descrizione del problema:

Un driver installato potrebbe creare problemi di stabilità al sistema. Il driver verrà disabilitato. Contattare il produttore del driver per un aggiornamento compatibile con questa versione di Windows.

Informazioni sui contatti:

Sito Web di Liquid Audio: http://www.liquidaudio.com


 AutoSave
V Communications

Descrizione del problema:

Un driver installato potrebbe creare problemi di stabilità al sistema. Il driver verrà disabilitato. Contattare il produttore del driver per un aggiornamento compatibile con questa versione di Windows.

Informazioni sui contatti:

Sito Web di VCOM: http://www.v-com.com/
Telefono: (408) 965-4018 (solo per America del Nord)


 AVM Ken!
AVM Berlin

Descrizione del problema:

Un driver installato potrebbe creare problemi di stabilità al sistema. Il driver verrà disabilitato. Contattare il produttore del driver per un aggiornamento compatibile con questa versione di Windows.

Informazioni sui contatti:

Sito Web di AVM Berlin: http://www.avm.de


 Sony 1394
Sony

Descrizione del problema:

Un driver installato potrebbe creare problemi di stabilità al sistema. Il driver verrà disabilitato. Contattare il produttore del driver per un aggiornamento compatibile con questa versione di Windows.

Informazioni sui contatti:

Sito Web di Sony: http://www.sony.com


 Conexant WINACHSF Softmodem
Conexant

Descrizione del problema:

Un driver installato potrebbe creare problemi di stabilità al sistema. Il driver verrà disabilitato. Contattare il produttore del driver per un aggiornamento compatibile con questa versione di Windows.

Informazioni sui contatti:

Sito Web di Conexant: http://www.conexant.com


 Conexant USB
Conexant

Descrizione del problema:

Un driver installato potrebbe creare problemi di stabilità al sistema. Il driver verrà disabilitato. Contattare il produttore del driver per un aggiornamento compatibile con questa versione di Windows.

Informazioni sui contatti:

Sito Web di Conexant: http://www.conexant.com


 Alps Pointing-device
Alps

Descrizione del problema:

La versione corrente del driver Alps a completa funzionalità per la periferica Touchpad PS2 non è compatibile con Windows XP. Touchpad funziona in Windows XP con le funzionalità base. Il driver a completa funzionalità non viene caricato per conservare la stabilità del sistema.

Per ottenere la completa funzionalità, scaricare dal sito Web di OEM l'ultimo driver a periferica di input compatibile con Windows XP.

Per ulteriori dettagli sulla disponibilità del driver, vedere il sito Web di Alps.

Informazioni sui contatti:

Sito Web di Alps Electric Co: http://www.alps.com


 Driver filtro Promise
Promise Technology

Descrizione del problema:

La versione del driver filtro Promise installata non è compatibile con Windows XP. Le unità disco funzioneranno in Windows XP con le funzionalità di base. Per mantenere la stabilità del sistema, il driver filtro pienamente funzionale non viene caricato. Dalla sezione dedicata al supporto tecnico del sito Web Promise Technology è possibile scaricare il driver più recente delle periferiche filtro compatibili con Windows XP.

Informazioni sui contatti:

Sito Web di Promise Technology: http://www.promise.com


 Tastiera NEC OneTouchStartButton
NEC

Descrizione del problema:

Il driver per i tasti di avvio rapido attualmente installato nel computer non è compatibile con questa versione di Windows. I tasti di base della tastiera continueranno ad essere funzionali. Per ulteriori dettagli sulla disponibilità del driver, fare riferimento al sito Web del fornitore.

Informazioni sui contatti:

Sito Web di NEC per informazioni di supporto su Windows XP: http://121ware.com/support/winxp/ (informazioni in lingua giapponese).


 CoSession Remote 32
Artisoft Inc.

Descrizione del problema:

Un driver installato potrebbe creare problemi di stabilità al sistema. Il driver verrà disabilitato. Contattare il produttore del driver per un aggiornamento compatibile con questa versione di Windows.

Informazioni sui contatti:

Sito Web di Artisoft Inc: http://www.artisoft.com


 USB MultiMediaCard/SD Memory Card
Tokyo Electron Device

Descrizione del problema:

Per ulteriori informazioni sul driver, consultare il sito Web del produttore all'indirizzo: http://www.teldevice.co.jp/ . Gli indirizzi Web sono soggetti a modifiche ed è possibile che non si riesca a stabilire una connessione al sito.

Informazioni sui contatti:

Sito Web di Tokyo Electron Device: http://www.teldevice.co.jp/


 USB MultiMediaCard/SD Memory Card
Sanyo Music

Descrizione del problema:

Per ulteriori informazioni sul driver, consultare il sito Web del produttore all'indirizzo: http://music.sanyo.co.jp/index.html . Gli indirizzi Web sono soggetti a modifiche ed è possibile che non si riesca a stabilire una connessione al sito.

Informazioni sui contatti:

Sito Web di Sanyo Music Device: http://music.sanyo.co.jp/index.html


 USB MultiMediaCard/SD Memory Card
Panasonic

Descrizione del problema:

Per ulteriori informazioni sul driver, consultare il sito Web del produttore all'indirizzo: http://www.panasonic.co.jp/avc/audio/sd/index.html . Gli indirizzi Web sono soggetti a modifiche ed è possibile che non si riesca a stabilire una connessione al sito.

Informazioni sui contatti:

Sito Web di Panasonic: http://www.panasonic.com


 USB MultiMediaCard/SD Memory Card
Toshiba

Descrizione del problema:

Per ulteriori informazioni sul driver, consultare il sito Web del produttore all'indirizzo: http://www2.toshiba.co.jp/mobileav/products/audio/index.html . Gli indirizzi Web sono soggetti a modifiche ed è possibile che non si riesca a stabilire una connessione al sito.

Informazioni sui contatti:

Sito Web di Toshiba: http://www.toshiba.com/


 Cisco VPN
Cisco

Descrizione del problema:

Cisco VPN presenta problemi di compatibilità con questa versione di Windows ed è probabile che non venga eseguito correttamente. Per ulteriori informazioni, contattare Cisco.

Informazioni sui contatti:

Sito Web di Cisco: http://www.cisco.com


 Deterministic Networks VPN
Deterministic Networks

Descrizione del problema:

Il software del driver Deterministic Networks non è compatibile con questa versione di Windows e l'aggiornamento non può continuare. Si consiglia tuttavia di disinstallare questo software prima di provare ad eseguire l'aggiornamento di nuovo. Il driver di Deterministic Networks è utilizzato da diversi altri fornitori che forniscono prodotti software di rete quali, ad esempio, firewall, client VPN o client PPPoE. Uno dei programmi del computer sta utilizzando una versione del driver non compatibile con Windows XP. Per l'aggiornamento a Windows XP, è necessario disinstallare questo programma. Per un aggiornamento a questo programma in grado di funzionare con Windows XP, contattare il fornitore del programma.

Informazioni sui contatti:

Sito Web di Deterministic Networks: http://www.deterministicnetworks.com/
Telefono: (831) 421-0388 (solo per America del Nord)


 Virtual CD 3.0
Microtest

Descrizione del problema:

Un driver installato potrebbe creare problemi di stabilità al sistema. Il driver verrà disabilitato. Contattare il produttore del driver per un aggiornamento compatibile con questa versione di Windows.

Informazioni sui contatti:

Patch disponibili: http://www.virtualcd-online.com/vcd/apps/download/spack.cfm?lg=0


 Inoculan / InoculateIT
Computer Associates

Descrizione del problema:

Il driver del filtro rilevato potrebbe causare problemi di stabilità con questa versione di Windows. La protezione da virus in tempo reale sarà disabilitata fino all'installazione di un driver aggiornato.

Risoluzione:

Per ottenere un driver aggiornato, rivolgersi all'amministratore del sistema. Se l'amministratore del sistema non possiede un driver compatibile, scaricare i driver aggiornati dal sito Web del supporto tecnico di Computer Associates.

Prodotti interessati:

  • InoculateIT 6,0 Advanced Edition
  • InoculateIT 6,0 Workgroup Edition
  • InoculateIT 4.53 Advanced Edition
  • InoculateIT 4.53 Workgroup Edition
  • InoculateIT 4.53 Enterprise Edition
  • Advanced Antivirus Option 4,53
  • Advanced Antivirus Option 4.0
  • Inoculan 4.0 for Windows NT

Informazioni sui contatti:

Sito Web di Computer Associates: http://support.ca.com/Download/ildrvupdate.html


 EasyUninstaller 2000
OnTrack

Descrizione del problema:

Un driver installato potrebbe creare problemi di stabilità al sistema. Il driver verrà disabilitato. Contattare il produttore del driver per un aggiornamento compatibile con questa versione di Windows.

Informazioni sui contatti:

Sito Web di OnTrack: http://www.ontrack.com
Telefono: (800) 645-3649 (solo per America del Nord)


 CoSession Remote 32
Artisoft Inc.

Descrizione del problema:

CoSession Remote 32 non è compatibile con questa versione di Windows. Per ulteriori informazioni contattare Artisoft Inc..

Informazioni sui contatti:

Sito Web di Artisoft Inc: http://www.artisoft.com


 Backup Utility Driver
Backup Software Vendors

Descrizione del problema:

Il driver otman5.sys installato non è compatibile con questa versione di Windows. Contattare il fornitore Backup Software per ulteriori informazioni sulle versioni supportate.

Informazioni sui contatti:

VERITAS Software - VERITAS Backup Exec
VERITAS Software - VERITAS NetBackup
VERITAS Software - VERITAS NetBackup Professional
Sito Web: http://support.veritas.com

Cristie Data Products Ltd - PC Bax
Sito Web: http://www.cristie.com/uk/uk_html/uk_frm_home.html

DuoCor - XactCopy
Sito Web: http://www.duocor.com/support/

E-Vault - Network Data Protection
Sito Web: http://www.evault.com/contact.htm

Teradactyl - TIBS (True Incremental Backup System)
Sito Web: http://www.teradactyl.com/Support/Support.html


 IEEE-1394 Network Driver
NEC

Descrizione del problema:

Il driver IEEE1394 Network correntemente installato non è compatibile con questa versione di Windows e verrà disabilitato. Per ulteriori informazioni sul driver, consultare il sito Web del produttore. Disinstallare i driver correnti IEEE 1394 network utilizzando Installazione applicazioni nel Pannello di controllo.

Informazioni sui contatti:

Sito Web di NEC (inglese): http://www.nec.com
Sito Web di NEC (Giappone): http://121ware.com/support/winxp/


 DirectCD
Roxio, Inc.

Descrizione del problema:

Un driver installato potrebbe creare problemi di stabilità al sistema. Il driver verrà disabilitato. Contattare il produttore del driver per un aggiornamento compatibile con questa versione di Windows.

Informazioni sui contatti:

Patch disponibili: http://www.roxio.com/en/jhtml/xpupdate.jhtml?location=update


 Convertitore USB-seriale Xircom/Entrega
XIRCOM

Descrizione del problema:

Un driver installato potrebbe creare problemi di stabilità al sistema. Il driver verrà disabilitato. Contattare il produttore del driver per un aggiornamento compatibile con questa versione di Windows.

Informazioni sui contatti:

Sito Web di Xircom: http://www.xircom.com/


 Software CD Recording
Roxio, Inc.

Descrizione del problema:

È probabile che un driver per la registrazione di CD installato possa causare problemi di stabilità, compresi problemi di arresto del computer e problemi di utilizzo dell'unità CD/DVD. Il driver verrà disabilitato.

È probabile che questo driver sia stato installato da Easy CD Creator, Windows Media Player o RealJukebox. Potrebbe non essere possibile registrare CD fino a quando non si dispone di driver compatibili.

Roxio, Inc. fornisce un aggiornamento per gli utenti di Easy CD Creator al sito Web Easy CD Creator Updates.

Per gli utenti di Windows Media Player, vedere il sito Web Microsoft all'indirizzo http://www.microsoft.com/windows/windowsmedia/windowsxp/roxio.asp.

Per gli utenti di RealJukebox, vedere il sito Web RealNetworks all'indirizzo http://switchboard.real.com/rj2/?cd=xpfix.

Informazioni sui contatti:

Sito Web di Roxio per il supporto (inglese): http://www.roxio.com/support
Sito Web di Roxio per il supporto (giapponese): http://www.roxio.co.jp/support
Telefono: (408) 945-8600 (solo per America del Nord)


 Scanner UMAX VistaScan
UMAX

Descrizione del problema:

Un driver installato potrebbe creare problemi di stabilità al sistema. Il driver verrà disabilitato. Contattare il produttore del driver per un aggiornamento compatibile con questa versione di Windows.

Informazioni sui contatti:

Sito Web di Umax: http://www.umax.com/
Telefono: (510) 651-4000 (solo per America del Nord)


 Scanner HP PhotoSmart
Hewlett-Packard

Descrizione del problema:

Un driver installato potrebbe creare problemi di stabilità al sistema. Il driver verrà disabilitato. Contattare il produttore del driver per un aggiornamento compatibile con questa versione di Windows.

Informazioni sui contatti:

Sito Web di Hewlett-Packard: http://www.hp.com


 PCGA-CDRW51/A
Sony

Descrizione del problema:

Un driver installato potrebbe creare problemi di stabilità al sistema. Il driver verrà disabilitato. Contattare il produttore del driver per un aggiornamento compatibile con questa versione di Windows.

Informazioni sui contatti:

Sito Web di Sony: http://www.sony.com


 SanDisk SDDR-05b USB CompactFlash ImageMate
SanDisk

Descrizione del problema:

Un driver installato potrebbe creare problemi di stabilità al sistema. Il driver verrà disabilitato. Contattare il produttore del driver per un aggiornamento compatibile con questa versione di Windows.

Informazioni sui contatti:

Sito Web di SanDisk: http://www.sandisk.com/


 BlackIce Defender
Network Ice Corporation

Descrizione del problema:

Un driver installato potrebbe creare problemi di stabilità al sistema. Il driver verrà disabilitato. Contattare il produttore del driver per un aggiornamento compatibile con questa versione di Windows.

Informazioni sui contatti:

Sito Web di Network Ice Corporation: http://www.networkice.com/


 Epson Stylus Photo 875DC PCMCIA Card Reader
Epson

Descrizione del problema:

Un driver installato potrebbe creare problemi di stabilità al sistema. Il driver verrà disabilitato. Contattare il produttore del driver per un aggiornamento compatibile con questa versione di Windows.

Informazioni sui contatti:

Sito Web di Epson: http://www.epson.com


 Norton Speed Disk Driver
Symantec

Descrizione del problema:

Un driver installato potrebbe creare problemi di stabilità al sistema. Il driver verrà disabilitato. Contattare il produttore del driver per un aggiornamento compatibile con questa versione di Windows.

Informazioni sui contatti:

Sito Web di Symantec: http://service.symantec.com
Telefono: (800) 441-7234 (solo per America del Nord)


 Panda Antivirus Driver
Panda Software

Descrizione del problema:

Un driver installato potrebbe creare problemi di stabilità al sistema. Il driver verrà disabilitato. Contattare il produttore del driver per un aggiornamento compatibile con questa versione di Windows.

Informazioni sui contatti:

Sito Web di Panda Software: http://www.pandasoftware.com


 YAMAHA AC-XG WDM Audio Device
Yamaha Corporation

Descrizione del problema:

YAMAHA AC-XG WDM Audio Device esegue l'installazione di driver non compatibili con la presente versione di Windows. Per ulteriori informazioni, contattare Yamaha Corporation.

Informazioni sui contatti:

Sito Web di Yamaha (Giappone): http://www.yamaha.co.jp/info/lsi.html
Sito Web di Yamaha (America del Nord): http://www.yamaha.com/lsi/support/downloads.htm (solo per America del Nord)


 SMSC LPC Memory Stick Host Controller
Sony

Descrizione del problema:

Un driver installato potrebbe creare problemi di stabilità al sistema. Il driver verrà disabilitato. Contattare il produttore del driver per un aggiornamento compatibile con questa versione di Windows.

Informazioni sui contatti:

Sito Web di Sony: http://www.sony.com


 Virtual PC/Windows CE Emulator
Microsoft

Descrizione del problema:

Un driver installato potrebbe creare problemi di stabilità al sistema. Il driver verrà disabilitato. Contattare il produttore del driver per un aggiornamento compatibile con questa versione di Windows.

Informazioni sui contatti:

Sito Web: http://go.microsoft.com/fwlink/?LinkId=26320
Telefono: 1-800-936-5800


 Security Services & AV Driver
Command Software

Descrizione del problema:

Security Services & AV Driver ha un problema noto di compatibilità con questa versione di Windows. Per eseguire un aggiornamento compatibile con questa versione di Windows, contattare Command Software.

Informazioni sui contatti:

Sito Web di Command Software: http://www.antiviruspatch.com/MSGEN/avxpsp2.htm